Enable installation on Wildvly v8 and v9

 
Enable installation on Wildvly v8 and v9
Author:
markdr
Parent:
16160
Created:
22 Oct 15 (17 months ago)
Branch:
trunk
Reviews:
None